<!DOCTYPE HTML>
<html lang="en" dir="ltr" xmlns:og="http://ogp.me/ns#" data-ng-app="msnbc">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="shortcut icon" href="//www.msnbc.com/sites/msnbc/themes/leanforward/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="MSNBC">
<title>Home Grown Terrorist: Republican / Tea Party Movement. - by Rodney E. Rhodan | MSNBC</title>
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="width=device-width">
<meta http-equiv="cleartype" content="on">
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" value="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="section" content="{&quot;domainName&quot;:&quot;kaloni106&quot;,&quot;displayName&quot;:&quot;Rodney E. Rhodan&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=kaloni106D3138AF3-133F-9EA7-BD18-068C34DEED70.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/kaloni106.people.msnbc.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1219012200,&quot;numSeeds&quot;:&quot;6&quot;,&quot;numComments&quot;:&quot;342&quot;,&quot;numArticles&quot;:&quot;22&quot;,&quot;watchers&quot;:3}" value="{&quot;domainName&quot;:&quot;kaloni106&quot;,&quot;displayName&quot;:&quot;Rodney E. Rhodan&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=kaloni106D3138AF3-133F-9EA7-BD18-068C34DEED70.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/kaloni106.people.msnbc.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1219012200,&quot;numSeeds&quot;:&quot;6&quot;,&quot;numComments&quot;:&quot;342&quot;,&quot;numArticles&quot;:&quot;22&quot;,&quot;watchers&quot;:3}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;msnbc&quot;,&quot;sitePageId&quot;:5796134,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Rodney E. Rhodan&quot;,&quot;typeName&quot;:&quot;article&quot;,&quot;byline&quot;:&quot;kaloni106&quot;,&quot;tags&quot;:[&quot;politics&quot;,&quot;congress&quot;,&quot;u-s-news&quot;,&quot;cnn&quot;,&quot;worldnews&quot;,&quot;politic&quot;,&quot;msnbc-com&quot;,&quot;huffingtonpost&quot;,&quot;thespinn&quot;,&quot;washingtonpost-com&quot;],&quot;seedSource&quot;:&quot;&quot;}" value="{&quot;section&quot;:&quot;msnbc&quot;,&quot;sitePageId&quot;:5796134,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Rodney E. Rhodan&quot;,&quot;typeName&quot;:&quot;article&quot;,&quot;byline&quot;:&quot;kaloni106&quot;,&quot;tags&quot;:[&quot;politics&quot;,&quot;congress&quot;,&quot;u-s-news&quot;,&quot;cnn&quot;,&quot;worldnews&quot;,&quot;politic&quot;,&quot;msnbc-com&quot;,&quot;huffingtonpost&quot;,&quot;thespinn&quot;,&quot;washingtonpost-com&quot;],&quot;seedSource&quot;:&quot;&quot;}" />
<meta name="server" content="web02" value="web02" />
<meta name="cip" content="104.96.221.55" value="104.96.221.55" />
<meta name="date" content="May 30, 2017, 11:05 pm" value="May 30, 2017, 11:05 pm" />
<meta name="userDomain" content="" value="" />
<meta name="contentId" content="5796134" value="5796134" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="//assets.msnbc.com/sites/msnbc/themes/leanforward/container/css/style.css" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.msnbc.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvcdn.msnbc.com/_util/tiny_mce/production/tinymce.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/jquery-ui.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular-resource.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/angularjs/1.3.15/angular-sanitize.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/msnbc_breaking_news/js/msnbc_breaking_news.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/app_helper.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/msnbc_topics/js/msnbc_topics.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/pub_news_show/js/pub_news_show.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/modules/custom/msnbc_search/js/msnbc_search.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/app_navigation.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/app_embed.ng.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.msnbc.com/sites/msnbc/themes/leanforward/js/detection.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//tags.msnbc.com/nbc/Bootstrap.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b4a012ca1ff96bd960a7a5db112455f1ce62a52e.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//nvcdn.msnbc.com/_static/css/d25955d07a4a3bb124084062540714ff846ab272.css?v=51746" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//nvcdn.msnbc.com/_static/js/ac96e3bb6df2446ef9341f0baa6ac39cf47c5dad.js?v=51746"></script>
<!--[if gt IE 8]><!--><link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//nvcdn.msnbc.com/_static/css/6ebe57efa3f514d3a5fe30827992381bab92843f.css?v=51746" /><!--<![endif]-->
<!--[if IE 8]><link class="cpk_dynamic" rel="stylesheet" type="text/css" href="/_static/css/6ebe57efa3f514d3a5fe30827992381bab92843f.css" /> <![endif]-->
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//nvcdn.msnbc.com/_static/js/c3876fe4807df64c73ce1886bb06954f1d9902f2.js?v=51746"></script>


<link rel="stylesheet" type="text/css" href="/_vine/css/msnbccom/mediaqueries.css" />

</head>

<body>
<script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="http://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2011%2F01%2F09%2F5796134-home-grown-terrorist-republican-tea-party-movement&amp;rand=486622851&amp;do=msnbc.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="http://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2011%2F01%2F09%2F5796134-home-grown-terrorist-republican-tea-party-movement&amp;rand=486622851&amp;do=msnbc.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<div class="chrome_template page chrome_msnbc_ChromeTemplate">
<div class="chrome_header">
<div data-ng-show="title" id="breakingnews-container" class="{{breaking_news_class}}" ng-controller="breakingNewsController">
  <a id="breaking-news__link" ng-if="url" data-ng-href="{{url}}" ng-bind-html="title"></a>
  <div id="breaking-news__title" ng-if="!url && title" ng-bind-html="title"></div>
</div>

<header id="site-header" data-ng-controller="headerController" data-msnbc-nav data-ng-class="{opwatch_bar_active: showMVPDSignin}">
  <div class="site-header-inner">
    <div id="site-name">
      <a id="logo" data-ng-href="{{path.prefix}}"><span>MSNBC</span></a>
    </div>

    <div id="mobile-controls">
      <ul>
        <li class="user-auth__login user-auth__login--mobile"><span data-tve-login-button></span></li>
        <li class="user-auth__logout user-auth__logout--mobile"><span data-tve-logout-button></span></li>
        <li><a id="toggle-nav" class="toggle-nav" href="/"></a></li>
        <li><a id="toggle-login" class="toggle-login" data-edition="networknav" href="/"></a></li>
        <li><a id="toggle-search" class="toggle-search" href="/"></a></li>
      </ul>
    </div>

    <div id="newsvine-login" class="nv-login">
      <div class="nv-login__links">
        <div class="msnbc_user_account"></div>
      </div>
    </div>

    <div class="social-icons-a">
      <a class="social-icons-a__link social-icons-a__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-a__link social-icons-a__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-a__link social-icons-a__link--googleplus" href="https://plus.google.com/+msnbc/" rel="publisher">google plus</a>
      <a class="social-icons-a__link social-icons-a__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
      <a class="social-icons-a__link social-icons-a__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-a__link social-icons-a__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
    </div>

    <nav id="main-navigation" class="main-nav">
      <ul>
        <li class="main-nav__link main-nav__link--explore first">
          <a data-ng-href="{{path.prefix}}/explore" class="main-nav--toggle">Explore</a>
          <div class="sub-navigation sub-navigation--explore">
            <div class="sub-navigation-inner">
              <div class="sub-navigation-inner-wrap">
                <section class="explore-navigation">
                  <h3><a data-ng-href="{{path.prefix}}/explore" title="Explore all Issues">All</a></h3>
                  <ul>
                    <li data-ng-repeat="issue in issues">
                      <a data-ng-href="{{path.prefix}}/{{issue.issue.path}}" title="{{issue.issue.title}}">
                      {{issue.issue.title}}
                      </a>
                    </li>
                  </ul>
                </section>
                <section class="trending-topics">
                  <h3>Latest</h3>
                  <ul>
                    <li data-ng-repeat="topic in topics">
                      <a data-ng-href="{{path.prefix}}/{{topic.topic.path}}" title="{{topic.topic.short_title}}">
                      {{topic.topic.short_title}}
                      </a>
                    </li>
                  </ul>
                </section>
              </div>
              <div class="promotional-teasers" data-ng-show="promoTeasers.length">
                <ul>
                  <li data-ng-repeat="teaser in promoTeasers">
                    <a data-ng-href="{{path.prefix}}/{{teaser.link.url}}" title="{{teaser.link.title}}">
                      <img data-ng-src="{{teaser.teaser_image.path}}" alt="{{teaser.short_title}}" title="{{teaser.title}}" />
                      <div>{{teaser.description}}</div>
                    </a>
                  </li>
                </ul>
              </div><!-- /.promotional-teasers -->

            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--watch">
          <a data-ng-href="{{path.prefix}}/videos" class="main-nav--toggle">Watch</a>
          <div class="sub-navigation sub-navigation--watch">
            <div class="sub-navigation-inner">
              <section class="watch-navigation layout-watch-navigation__featured-shows">
                <h4>Featured Shows</h4>
                <ul>
                  <li data-ng-repeat="show in shows.primary">
                    <a class="watch-navigation__item" data-ng-class="show.path" data-ng-href="{{path.prefix}}/{{show.path}}">
                      <img class="watch-navigation__headshot" data-ng-src="{{show.assets.headshot}}" alt="{{show.short_title}}" title="{{show.short_title}}" />
                      <span class="watch-navigation__title" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></span>
                    </a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekday layout-watch-navigation__shows-weekday">
                <h4>Weekday</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekday|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>
              <section class="shows-weekend layout-watch-navigation__shows-weekend">
                <h4>Weekend</h4>
                <ul>
                  <li data-ng-repeat="show in shows.weekend|orderBy:'show_times[0].show_time'">
                    <a data-ng-href="{{path.prefix}}/{{show.path}}" title="{{show.short_title}}" data-ng-bind-html="show.short_title"></a>
                  </li>
                </ul>
              </section>

              <section class="sub-navigation-footer watch-navigation__footer layout-watch-navigation__footer">
                <ul class="watch-navigation__footer__items">
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--watch">
                      <a class="watch-navigation__footer__link watch-navigation__footer__link--watch" data-ng-href="{{path.prefix}}/videos">
                        <div class="watch-navigation__footer__link--watch-inner">
                          <p>Watch Videos</p>
                        </div>
                      </a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--msnbctv">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--msnbctv" data-ng-href="{{path.prefix}}/now">LIVE: Watch MSNBC</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--schedule">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--schedule" data-ng-href="{{path.prefix}}/schedule">TV Schedule</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--archive">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--archive" data-ng-href="{{path.prefix}}/videos/archive">Search Videos</a>
                    </li>
                    <li class="watch-navigation__footer__item layout-watch-navigation__footer__item--digital-docs">
                      <a class="watch-navigation__footer__link2 watch-navigation__footer__link--digital-docs" data-ng-href="{{path.prefix}}/digital-documentaries">Digital Documentaries</a>
                    </li>
                </ul>
              </section>
            </div>
          </div>
        </li>
        <li class="main-nav__link main-nav__link--get-updates last"><a data-ng-href="https://secure.msnbc.com/_tps/accounts/newsletters">Get Updates</a></li>
      </ul>
      <a class="close-main-navigation" href="#"></a>
    </nav>

    <div id="site-search" class="site-search" data-ng-controller="SearchController">
      <input type="text" id="site_search_text" class="site-search__text" auto-complete ui-items="names" data-ng-model="selected" />
      <input type="submit" class="site-search__submit" data-ng-click="search(selected)" data-title="icon" value="Search" />
    </div>

    <div id="account-bar" data-ng-class="{active: showMVPDSignin}">
      <nav class="user-auth">
        <ul>
          <li class="user-auth__login"><span data-tve-login-button></span></li>
          <li class="user-auth__logout"><span data-tve-logout-button></span></li>
        </ul>
      </nav>
      <nav class="user-functions">
        <ul>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/faq">Help</a></li>
          <li class="user-functions__link"><a data-ng-href="{{path.prefix}}/now">Live TV</a></li>
        </ul>
      </nav>
    </div>

  </div>
</header>
</div>
<div class="chrome_viewport">
<div class="msnbc_layout_Viewport elliott_layout_Viewport msnbc_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-3col minibar clearfix"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="box1"></div></div></div><div class="layout-container grid-1col radbar"><div class="elliott_section_SectionPrinter msnbc_section_JoinInLinks"><h2 class="c-pane-title">Join In</h2><ul class="c-sidebar-items"><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Issues&issue=All%20Issues">Follow an issue</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Shows&issue=All%20Issues">Follow a show</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=TV%20Hosts&issue=All%20Issues">Follow MSNBC hosts</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Contributors%20%26%20Staff&issue=All%20Issues">Follow MSNBC staff</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Activist%20Organizations&issue=All%20Issues">Follow an activist organization</a></li><li class="c-sidebar-item"><a href="http://www.msnbc.com/join-in?person=Discussion%20Groups&issue=All%20Issues">Join a discussion group</a></li><li class="c-sidebar-item"><a href="https://secure.msnbc.com/_tps/group/create">Create a discussion group</a></li><li class="c-sidebar-item" style="display: none;"><a href="#" class="j_publish_seed" data-affiliate="msnbc" >Share a link</a></li><li class="c-sidebar-item" style="display: none;"><a class="j-create-button" href="#">Create a poll</a></li></ul></div><div class="elliott_content_ArticleGroups msnbc_content_ArticleGroups"><section class="c-group-list c-article-groups"><h3>Posted in these discussion groups</h3><ul class="topper_content_ArticleGroups"><li class="">
	<a href="http://greenvine.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;greenvine&quot;,&quot;displayName&quot;:&quot;Alternative Energy - Greenvine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/greenvine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;96&quot;,&quot;articleCount&quot;:&quot;630&quot;,&quot;seedCount&quot;:&quot;5858&quot;,&quot;memberCount&quot;:&quot;725&quot;,&quot;description&quot;:&quot;A place for newsviners to come and discuss the latest Alternative Energy and  Greenvine related articles.&quot;,&quot;createDate&quot;:1162588500,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1492422492,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="greenvine"
		data-display-name="Alternative Energy - Greenvine">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://greenvine.groups.msnbc.com/" class="c-group-name">Alternative Energy - Greenvine</a><span>725 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;greenvine&quot;,&quot;displayName&quot;:&quot;Alternative Energy - Greenvine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/greenvine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;96&quot;,&quot;articleCount&quot;:&quot;630&quot;,&quot;seedCount&quot;:&quot;5858&quot;,&quot;memberCount&quot;:&quot;725&quot;,&quot;description&quot;:&quot;A place for newsviners to come and discuss the latest Alternative Energy and  Greenvine related articles.&quot;,&quot;createDate&quot;:1162588500,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1492422492,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="">
	<a href="http://antidiscrimination.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;antidiscrimination&quot;,&quot;displayName&quot;:&quot;Anti-Discrimination&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=illuminate34C7AD39-106A-A70B-EC04-EEF0B4FBEBAD.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/antidiscrimination.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4890&quot;,&quot;articleCount&quot;:&quot;3951&quot;,&quot;seedCount&quot;:&quot;34756&quot;,&quot;memberCount&quot;:&quot;882&quot;,&quot;description&quot;:&quot;This group is for those who believe people should not be discriminated against because of Age, Ancestry, Creed, Disability, Genetic Testing, Marital Status, National Origin, Race, Religion, Sex, Sexual Orientation, etc.\n&quot;,&quot;createDate&quot;:1273546500,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496193953,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=illuminate34C7AD39-106A-A70B-EC04-EEF0B4FBEBAD.jpg&amp;width=70"
		data-domain-name="antidiscrimination"
		data-display-name="Anti-Discrimination">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=illuminate34C7AD39-106A-A70B-EC04-EEF0B4FBEBAD.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://antidiscrimination.groups.msnbc.com/" class="c-group-name">Anti-Discrimination</a><span>882 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;antidiscrimination&quot;,&quot;displayName&quot;:&quot;Anti-Discrimination&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=illuminate34C7AD39-106A-A70B-EC04-EEF0B4FBEBAD.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/antidiscrimination.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4890&quot;,&quot;articleCount&quot;:&quot;3951&quot;,&quot;seedCount&quot;:&quot;34756&quot;,&quot;memberCount&quot;:&quot;882&quot;,&quot;description&quot;:&quot;This group is for those who believe people should not be discriminated against because of Age, Ancestry, Creed, Disability, Genetic Testing, Marital Status, National Origin, Race, Religion, Sex, Sexual Orientation, etc.\n&quot;,&quot;createDate&quot;:1273546500,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496193953,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="">
	<a href="http://artsvine.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;artsvine&quot;,&quot;displayName&quot;:&quot;Artsvine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/artsvine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;41&quot;,&quot;articleCount&quot;:&quot;2077&quot;,&quot;seedCount&quot;:&quot;4758&quot;,&quot;memberCount&quot;:&quot;959&quot;,&quot;description&quot;:&quot;A group dedicated to the support  of the arts, including writing, music, art, dance, photography, film, design, and architecture.&quot;,&quot;createDate&quot;:1161895260,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1480730115,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="artsvine"
		data-display-name="Artsvine">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://artsvine.groups.msnbc.com/" class="c-group-name">Artsvine</a><span>959 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;artsvine&quot;,&quot;displayName&quot;:&quot;Artsvine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/artsvine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;41&quot;,&quot;articleCount&quot;:&quot;2077&quot;,&quot;seedCount&quot;:&quot;4758&quot;,&quot;memberCount&quot;:&quot;959&quot;,&quot;description&quot;:&quot;A group dedicated to the support  of the arts, including writing, music, art, dance, photography, film, design, and architecture.&quot;,&quot;createDate&quot;:1161895260,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1480730115,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://dontbeajackass.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;dontbeajackass&quot;,&quot;displayName&quot;:&quot;Democrat Watch&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/dontbeajackass.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3159&quot;,&quot;articleCount&quot;:&quot;1384&quot;,&quot;seedCount&quot;:&quot;19497&quot;,&quot;memberCount&quot;:&quot;303&quot;,&quot;description&quot;:&quot;Expose the shadey dealings, lies, cover-ups and hypocrisy of the Democrats during the Obama presidency.&quot;,&quot;createDate&quot;:1233638700,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496163422,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="dontbeajackass"
		data-display-name="Democrat Watch">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://dontbeajackass.groups.msnbc.com/" class="c-group-name">Democrat Watch</a><span>303 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;dontbeajackass&quot;,&quot;displayName&quot;:&quot;Democrat Watch&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/dontbeajackass.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3159&quot;,&quot;articleCount&quot;:&quot;1384&quot;,&quot;seedCount&quot;:&quot;19497&quot;,&quot;memberCount&quot;:&quot;303&quot;,&quot;description&quot;:&quot;Expose the shadey dealings, lies, cover-ups and hypocrisy of the Democrats during the Obama presidency.&quot;,&quot;createDate&quot;:1233638700,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496163422,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://econvine.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;econvine&quot;,&quot;displayName&quot;:&quot;EconVine&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=adhominemthememe5111DB40-3ECE-3A88-7EE9-9FAB4CA94B79.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/econvine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;2086&quot;,&quot;articleCount&quot;:&quot;1767&quot;,&quot;seedCount&quot;:&quot;23739&quot;,&quot;memberCount&quot;:&quot;1157&quot;,&quot;description&quot;:&quot;Community, national, and international economics.&quot;,&quot;createDate&quot;:1212808980,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496194226,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=adhominemthememe5111DB40-3ECE-3A88-7EE9-9FAB4CA94B79.jpg&amp;width=70"
		data-domain-name="econvine"
		data-display-name="EconVine">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=adhominemthememe5111DB40-3ECE-3A88-7EE9-9FAB4CA94B79.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://econvine.groups.msnbc.com/" class="c-group-name">EconVine</a><span>1157 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;econvine&quot;,&quot;displayName&quot;:&quot;EconVine&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=adhominemthememe5111DB40-3ECE-3A88-7EE9-9FAB4CA94B79.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/econvine.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;2086&quot;,&quot;articleCount&quot;:&quot;1767&quot;,&quot;seedCount&quot;:&quot;23739&quot;,&quot;memberCount&quot;:&quot;1157&quot;,&quot;description&quot;:&quot;Community, national, and international economics.&quot;,&quot;createDate&quot;:1212808980,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496194226,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://thinkfree.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;thinkfree&quot;,&quot;displayName&quot;:&quot;Free Thinkers&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/thinkfree.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3097&quot;,&quot;articleCount&quot;:&quot;7999&quot;,&quot;seedCount&quot;:&quot;38679&quot;,&quot;memberCount&quot;:&quot;2014&quot;,&quot;description&quot;:&quot;This is a place for Free Thinkers only. Those among us who don't need a political party or politician to tell them what they should think. A place where those whose beliefs are not tied to any particular ideology but instead are open-minded...can come and discuss issues. If this sounds like you then please join our group and feel free to post, seed and discuss.&quot;,&quot;createDate&quot;:1232552760,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496152526,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=70"
		data-domain-name="thinkfree"
		data-display-name="Free Thinkers">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://thinkfree.groups.msnbc.com/" class="c-group-name">Free Thinkers</a><span>2014 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;thinkfree&quot;,&quot;displayName&quot;:&quot;Free Thinkers&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Fthinkfree-59581453.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/thinkfree.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3097&quot;,&quot;articleCount&quot;:&quot;7999&quot;,&quot;seedCount&quot;:&quot;38679&quot;,&quot;memberCount&quot;:&quot;2014&quot;,&quot;description&quot;:&quot;This is a place for Free Thinkers only. Those among us who don&#039;t need a political party or politician to tell them what they should think. A place where those whose beliefs are not tied to any particular ideology but instead are open-minded...can come and discuss issues. If this sounds like you then please join our group and feel free to post, seed and discuss.&quot;,&quot;createDate&quot;:1232552760,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496152526,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://heated.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;heated&quot;,&quot;displayName&quot;:&quot;Heated Debate&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/heated.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1660&quot;,&quot;articleCount&quot;:&quot;11441&quot;,&quot;seedCount&quot;:&quot;82949&quot;,&quot;memberCount&quot;:&quot;2620&quot;,&quot;description&quot;:&quot;Articles or seeds that create heated debate have a home \nhere. Come join in the fun.  Please see \&quot;about\&quot; for more info!&quot;,&quot;createDate&quot;:1201461540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496202846,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70"
		data-domain-name="heated"
		data-display-name="Heated Debate">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://heated.groups.msnbc.com/" class="c-group-name">Heated Debate</a><span>2620 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;heated&quot;,&quot;displayName&quot;:&quot;Heated Debate&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/heated.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1660&quot;,&quot;articleCount&quot;:&quot;11441&quot;,&quot;seedCount&quot;:&quot;82949&quot;,&quot;memberCount&quot;:&quot;2620&quot;,&quot;description&quot;:&quot;Articles or seeds that create heated debate have a home \nhere. Come join in the fun.  Please see \&quot;about\&quot; for more info!&quot;,&quot;createDate&quot;:1201461540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496202846,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://historical.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;historical&quot;,&quot;displayName&quot;:&quot;Historical Vine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/historical.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;88&quot;,&quot;articleCount&quot;:&quot;2486&quot;,&quot;seedCount&quot;:&quot;13379&quot;,&quot;memberCount&quot;:&quot;559&quot;,&quot;description&quot;:&quot;Applying the lessons of history to the events of the present, the Historical Vine attempts to understand the news of today by examining the past.&quot;,&quot;createDate&quot;:1162587600,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496100880,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="historical"
		data-display-name="Historical Vine">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://historical.groups.msnbc.com/" class="c-group-name">Historical Vine</a><span>559 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;historical&quot;,&quot;displayName&quot;:&quot;Historical Vine&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/historical.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;88&quot;,&quot;articleCount&quot;:&quot;2486&quot;,&quot;seedCount&quot;:&quot;13379&quot;,&quot;memberCount&quot;:&quot;559&quot;,&quot;description&quot;:&quot;Applying the lessons of history to the events of the present, the Historical Vine attempts to understand the news of today by examining the past.&quot;,&quot;createDate&quot;:1162587600,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496100880,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://leftists.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;leftists&quot;,&quot;displayName&quot;:&quot;Left of Center&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=l-empereur-du-pole-nord1EEE87D3-7503-AFD4-826D-4B4A3FD38EF6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/leftists.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;87&quot;,&quot;articleCount&quot;:&quot;8533&quot;,&quot;seedCount&quot;:&quot;71894&quot;,&quot;memberCount&quot;:&quot;1344&quot;,&quot;description&quot;:&quot;Putting the Right on notice that we're watching them!&quot;,&quot;createDate&quot;:1162587360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1437184543,&quot;isEnabled&quot;:0}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=l-empereur-du-pole-nord1EEE87D3-7503-AFD4-826D-4B4A3FD38EF6.jpg&amp;width=70"
		data-domain-name="leftists"
		data-display-name="Left of Center">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=l-empereur-du-pole-nord1EEE87D3-7503-AFD4-826D-4B4A3FD38EF6.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://leftists.groups.msnbc.com/" class="c-group-name">Left of Center</a><span>1344 members</span><div class="c-group-status" data-group="{&quot;domainName&quot;:&quot;leftists&quot;,&quot;displayName&quot;:&quot;Left of Center&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=l-empereur-du-pole-nord1EEE87D3-7503-AFD4-826D-4B4A3FD38EF6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/leftists.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;87&quot;,&quot;articleCount&quot;:&quot;8533&quot;,&quot;seedCount&quot;:&quot;71894&quot;,&quot;memberCount&quot;:&quot;1344&quot;,&quot;description&quot;:&quot;Putting the Right on notice that we&#039;re watching them!&quot;,&quot;createDate&quot;:1162587360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1437184543,&quot;isEnabled&quot;:0}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://libertarians.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;libertarians&quot;,&quot;displayName&quot;:&quot;Libertarians&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/libertarians.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;68&quot;,&quot;articleCount&quot;:&quot;1891&quot;,&quot;seedCount&quot;:&quot;12112&quot;,&quot;memberCount&quot;:&quot;355&quot;,&quot;description&quot;:&quot;A group for those who hold onto the Libertarian ideology.&quot;,&quot;createDate&quot;:1162584420,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496066233,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="libertarians"
		data-display-name="Libertarians">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://libertarians.groups.msnbc.com/" class="c-group-name">Libertarians</a><span>355 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;libertarians&quot;,&quot;displayName&quot;:&quot;Libertarians&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/libertarians.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;68&quot;,&quot;articleCount&quot;:&quot;1891&quot;,&quot;seedCount&quot;:&quot;12112&quot;,&quot;memberCount&quot;:&quot;355&quot;,&quot;description&quot;:&quot;A group for those who hold onto the Libertarian ideology.&quot;,&quot;createDate&quot;:1162584420,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496066233,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://maddow-fans.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;maddow-fans&quot;,&quot;displayName&quot;:&quot;Mad For Rachel Maddow&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/maddow-fans.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;2577&quot;,&quot;articleCount&quot;:&quot;3092&quot;,&quot;seedCount&quot;:&quot;24074&quot;,&quot;memberCount&quot;:&quot;2093&quot;,&quot;description&quot;:&quot;For Fangirls and Fanboys of Rachel Maddow!  We can use this group to track stories about Rachel as well as topics that she covers on her show(s). All are welcome!&quot;,&quot;createDate&quot;:1222358520,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496198461,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="maddow-fans"
		data-display-name="Mad For Rachel Maddow">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://maddow-fans.groups.msnbc.com/" class="c-group-name">Mad For Rachel Maddow</a><span>2093 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;maddow-fans&quot;,&quot;displayName&quot;:&quot;Mad For Rachel Maddow&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/maddow-fans.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;2577&quot;,&quot;articleCount&quot;:&quot;3092&quot;,&quot;seedCount&quot;:&quot;24074&quot;,&quot;memberCount&quot;:&quot;2093&quot;,&quot;description&quot;:&quot;For Fangirls and Fanboys of Rachel Maddow!  We can use this group to track stories about Rachel as well as topics that she covers on her show(s). All are welcome!&quot;,&quot;createDate&quot;:1222358520,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496198461,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://obama.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;obama&quot;,&quot;displayName&quot;:&quot;ObamaVine&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=mscyprah94CC035A-58D5-ED2D-716B-7658AF296759.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/obama.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;661&quot;,&quot;articleCount&quot;:&quot;7449&quot;,&quot;seedCount&quot;:&quot;40357&quot;,&quot;memberCount&quot;:&quot;2337&quot;,&quot;description&quot;:&quot;A place to discuss, debate and shape the Presidency of the 44th President of the United States, Barack Obama.&quot;,&quot;createDate&quot;:1171243680,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496192143,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=mscyprah94CC035A-58D5-ED2D-716B-7658AF296759.jpg&amp;width=70"
		data-domain-name="obama"
		data-display-name="ObamaVine">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=mscyprah94CC035A-58D5-ED2D-716B-7658AF296759.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://obama.groups.msnbc.com/" class="c-group-name">ObamaVine</a><span>2337 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;obama&quot;,&quot;displayName&quot;:&quot;ObamaVine&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=mscyprah94CC035A-58D5-ED2D-716B-7658AF296759.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/obama.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;661&quot;,&quot;articleCount&quot;:&quot;7449&quot;,&quot;seedCount&quot;:&quot;40357&quot;,&quot;memberCount&quot;:&quot;2337&quot;,&quot;description&quot;:&quot;A place to discuss, debate and shape the Presidency of the 44th President of the United States, Barack Obama.&quot;,&quot;createDate&quot;:1171243680,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1496192143,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://whatsayyou.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;whatsayyou&quot;,&quot;displayName&quot;:&quot;Open Mic&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/whatsayyou.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;360&quot;,&quot;articleCount&quot;:&quot;7311&quot;,&quot;seedCount&quot;:&quot;36384&quot;,&quot;memberCount&quot;:&quot;356&quot;,&quot;description&quot;:&quot;Step right up and say your piece.  I hope this place finds you all in good spirits.  I want everyone to have the chance to write about what they want to write about.  If you don't know where to publish something and yet need to, publish it to here. I have felt and I have heard others concur that we just aren't sure what we write is news.  I want to hear all of your wonderful stories, poems, rants, contests, games, jokes, songs, confessions, dreams, and whatever else we may dream of.  Here is the&quot;,&quot;createDate&quot;:1164508260,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495767481,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="whatsayyou"
		data-display-name="Open Mic">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://whatsayyou.groups.msnbc.com/" class="c-group-name">Open Mic</a><span>356 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;whatsayyou&quot;,&quot;displayName&quot;:&quot;Open Mic&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/whatsayyou.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;360&quot;,&quot;articleCount&quot;:&quot;7311&quot;,&quot;seedCount&quot;:&quot;36384&quot;,&quot;memberCount&quot;:&quot;356&quot;,&quot;description&quot;:&quot;Step right up and say your piece.  I hope this place finds you all in good spirits.  I want everyone to have the chance to write about what they want to write about.  If you don&#039;t know where to publish something and yet need to, publish it to here. I have felt and I have heard others concur that we just aren&#039;t sure what we write is news.  I want to hear all of your wonderful stories, poems, rants, contests, games, jokes, songs, confessions, dreams, and whatever else we may dream of.  Here is the&quot;,&quot;createDate&quot;:1164508260,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495767481,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://psychsoph.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;psychsoph&quot;,&quot;displayName&quot;:&quot;Psych, Soc, Philos&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/psychsoph.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;599&quot;,&quot;articleCount&quot;:&quot;3502&quot;,&quot;seedCount&quot;:&quot;20747&quot;,&quot;memberCount&quot;:&quot;1796&quot;,&quot;description&quot;:&quot;Psychology, Sociology, Philosophy: looking at  mental process, group behavior and truth&quot;,&quot;createDate&quot;:1170012480,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495689727,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="psychsoph"
		data-display-name="Psych, Soc, Philos">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://psychsoph.groups.msnbc.com/" class="c-group-name">Psych, Soc, Philos</a><span>1796 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;psychsoph&quot;,&quot;displayName&quot;:&quot;Psych, Soc, Philos&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/psychsoph.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;599&quot;,&quot;articleCount&quot;:&quot;3502&quot;,&quot;seedCount&quot;:&quot;20747&quot;,&quot;memberCount&quot;:&quot;1796&quot;,&quot;description&quot;:&quot;Psychology, Sociology, Philosophy: looking at  mental process, group behavior and truth&quot;,&quot;createDate&quot;:1170012480,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1495689727,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://rightwing.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;rightwing&quot;,&quot;displayName&quot;:&quot;rightwingers&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/rightwing.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;110&quot;,&quot;articleCount&quot;:&quot;4113&quot;,&quot;seedCount&quot;:&quot;42794&quot;,&quot;memberCount&quot;:&quot;15&quot;,&quot;description&quot;:&quot;A place for the right-wingers among us to gather on the vine.&quot;,&quot;createDate&quot;:1162593300,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;107&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1430400472,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif"
		data-domain-name="rightwing"
		data-display-name="rightwingers">
		<img src="http://nvcdn.msnbc.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
<a href="http://rightwing.groups.msnbc.com/" class="c-group-name">rightwingers</a><span>15 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;rightwing&quot;,&quot;displayName&quot;:&quot;rightwingers&quot;,&quot;avatar&quot;:&quot;http:\/\/nvcdn.msnbc.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;http:\/\/rightwing.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;110&quot;,&quot;articleCount&quot;:&quot;4113&quot;,&quot;seedCount&quot;:&quot;42794&quot;,&quot;memberCount&quot;:&quot;15&quot;,&quot;description&quot;:&quot;A place for the right-wingers among us to gather on the vine.&quot;,&quot;createDate&quot;:1162593300,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;107&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1430400472,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://scitec.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;scitec&quot;,&quot;displayName&quot;:&quot;Science And Technology&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=mscyprah0D1228EF-CE8F-A5A8-96AA-2B0C6B9CDEAC.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/scitec.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1159&quot;,&quot;articleCount&quot;:&quot;1829&quot;,&quot;seedCount&quot;:&quot;35502&quot;,&quot;memberCount&quot;:&quot;2172&quot;,&quot;description&quot;:&quot;A user friendly group for those interested in all aspects of science and technology.&quot;,&quot;createDate&quot;:1185813300,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496204246,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=mscyprah0D1228EF-CE8F-A5A8-96AA-2B0C6B9CDEAC.jpg&amp;width=70"
		data-domain-name="scitec"
		data-display-name="Science And Technology">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=mscyprah0D1228EF-CE8F-A5A8-96AA-2B0C6B9CDEAC.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://scitec.groups.msnbc.com/" class="c-group-name">Science And Technology</a><span>2172 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;scitec&quot;,&quot;displayName&quot;:&quot;Science And Technology&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=mscyprah0D1228EF-CE8F-A5A8-96AA-2B0C6B9CDEAC.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/scitec.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1159&quot;,&quot;articleCount&quot;:&quot;1829&quot;,&quot;seedCount&quot;:&quot;35502&quot;,&quot;memberCount&quot;:&quot;2172&quot;,&quot;description&quot;:&quot;A user friendly group for those interested in all aspects of science and technology.&quot;,&quot;createDate&quot;:1185813300,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496204246,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://citizenjournalist.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;citizenjournalist&quot;,&quot;displayName&quot;:&quot;The Citizen Journalist&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=bobby30531552839ECF60-0E0A-487F-3786-CE98283A2C3D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/citizenjournalist.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;309&quot;,&quot;articleCount&quot;:&quot;762&quot;,&quot;seedCount&quot;:&quot;1513&quot;,&quot;memberCount&quot;:&quot;93&quot;,&quot;description&quot;:&quot;A public group devoted to sharing information related to citizen journalism, writing, reporting, and editing.&quot;,&quot;createDate&quot;:1163472420,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1492630653,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=bobby30531552839ECF60-0E0A-487F-3786-CE98283A2C3D.jpg&amp;width=70"
		data-domain-name="citizenjournalist"
		data-display-name="The Citizen Journalist">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=bobby30531552839ECF60-0E0A-487F-3786-CE98283A2C3D.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://citizenjournalist.groups.msnbc.com/" class="c-group-name">The Citizen Journalist</a><span>93 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;citizenjournalist&quot;,&quot;displayName&quot;:&quot;The Citizen Journalist&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=bobby30531552839ECF60-0E0A-487F-3786-CE98283A2C3D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/citizenjournalist.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;309&quot;,&quot;articleCount&quot;:&quot;762&quot;,&quot;seedCount&quot;:&quot;1513&quot;,&quot;memberCount&quot;:&quot;93&quot;,&quot;description&quot;:&quot;A public group devoted to sharing information related to citizen journalism, writing, reporting, and editing.&quot;,&quot;createDate&quot;:1163472420,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1492630653,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://usnewsandviews.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;usnewsandviews&quot;,&quot;displayName&quot;:&quot;US News &amp; Views&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/usnewsandviews.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1925&quot;,&quot;articleCount&quot;:&quot;6398&quot;,&quot;seedCount&quot;:&quot;83420&quot;,&quot;memberCount&quot;:&quot;7902&quot;,&quot;description&quot;:&quot;News and opinion. Spit it out. Contact: USNewsAndViews@yahoo.com&quot;,&quot;createDate&quot;:1208346960,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496208156,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=70"
		data-domain-name="usnewsandviews"
		data-display-name="US News &amp; Views">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://usnewsandviews.groups.msnbc.com/" class="c-group-name">US News & Views</a><span>7902 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;usnewsandviews&quot;,&quot;displayName&quot;:&quot;US News &amp; Views&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=jfxgillis532BD0EA-D66E-FAF9-18A2-75E03C45622D.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/usnewsandviews.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1925&quot;,&quot;articleCount&quot;:&quot;6398&quot;,&quot;seedCount&quot;:&quot;83420&quot;,&quot;memberCount&quot;:&quot;7902&quot;,&quot;description&quot;:&quot;News and opinion. Spit it out. Contact: USNewsAndViews@yahoo.com&quot;,&quot;createDate&quot;:1208346960,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;106&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1496208156,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="c-hide">
	<a href="http://writers.msnbc.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;writers&quot;,&quot;displayName&quot;:&quot;Writers&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=bobby30531552291AFA7A-52B6-D236-95E7-2FCA33C4F9AD.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/writers.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;169&quot;,&quot;articleCount&quot;:&quot;5269&quot;,&quot;seedCount&quot;:&quot;2645&quot;,&quot;memberCount&quot;:&quot;910&quot;,&quot;description&quot;:&quot;Whether you write for a living or just for fun.  Poetry, prose and even journalism.&quot;,&quot;createDate&quot;:1162648680,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1495503138,&quot;isEnabled&quot;:1}"  
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="http://m.static.newsvine.com/servista/imagesizer?file=bobby30531552291AFA7A-52B6-D236-95E7-2FCA33C4F9AD.jpg&amp;width=70"
		data-domain-name="writers"
		data-display-name="Writers">
		<img src="http://m.static.newsvine.com/servista/imagesizer?file=bobby30531552291AFA7A-52B6-D236-95E7-2FCA33C4F9AD.jpg&amp;width=70" height="20" width="20" />
	</a>
<a href="http://writers.groups.msnbc.com/" class="c-group-name">Writers</a><span>910 members</span><div class="j_group_status c-group-status" data-group="{&quot;domainName&quot;:&quot;writers&quot;,&quot;displayName&quot;:&quot;Writers&quot;,&quot;avatar&quot;:&quot;http:\/\/m.static.newsvine.com\/servista\/imagesizer?file=bobby30531552291AFA7A-52B6-D236-95E7-2FCA33C4F9AD.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;http:\/\/writers.msnbc.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;169&quot;,&quot;articleCount&quot;:&quot;5269&quot;,&quot;seedCount&quot;:&quot;2645&quot;,&quot;memberCount&quot;:&quot;910&quot;,&quot;description&quot;:&quot;Whether you write for a living or just for fun.  Poetry, prose and even journalism.&quot;,&quot;createDate&quot;:1162648680,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1495503138,&quot;isEnabled&quot;:1}" data-refresh-on-join="1"data-status-box="false" data-membership-status="true" data-leave="leave" data-show-labels="false" data-show-labels="true"  ></div></li><li class="j-more c-more"><a href="#show_more">4 more&hellip;</a></li></ul></section></div><div class="elliott_section_PopularList elliott_section_SectionPrinter msnbc_section_PopularList" data-num-to-show="3"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div></div><div class="layout-container grid-2col mainpane"><div class="msnbc_content_BasePermalink elliott_content_BasePermalink msnbc_content_PollPermalink" data-content-id="5796134"><div class="j-article-column c-article-column" 
			data-domain="kaloni106" 
			data-post-type="text_post" 
			data-type="n" 
			data-pinned="" 
			data-headline="Home Grown Terrorist: Republican / Tea Party Movement." 
			data-content-id="5796134"
		>
		<article class="c-icon c-article"><div class="c-poll-insert"><div class=" msnbc_poll_vote" data-poll-id="30139" data-content-id="5796134" data-permalink="true" data-issue="politics"></div></div>		<div class="j-abuse-reports" data-content-id="5796134">
			<div>Current Status: <span class='j-current-status'>Published/No Action (12)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> </article></div>
<div id="discussions" class="c-permalink"><h2>Speak out</h2><div class="j_troff_troff c-widget-troff" data-content-id="5796134" ></div></div></div></div><div class="layout-container grid-3col foobar clearfix"><div class="elliott_widget_InsertAd elliott_widget_InsertAdMobile"><div class="box-ad lazy-load" data-placement="mobilebox"></div></div></div></div></div>
<div class="chrome_footer">
<div class="footer-wrapper">
  <footer id="page-footer" class="footer" data-ng-controller="footerController">
    <div class="social-icons-b">
      <a class="social-icons-b__link social-icons-b__link--facebook" href="https://www.facebook.com/msnbc/">facebook</a>
      <a class="social-icons-b__link social-icons-b__link--twitter" href="https://twitter.com/msnbc/">twitter</a>
      <a class="social-icons-b__link social-icons-b__link--googleplus" href="https://plus.google.com/+msnbc/">google plus</a>
      <a class="social-icons-b__link social-icons-b__link--tumblr" href="http://msnbc.tumblr.com/">tumblr</a>
      <a class="social-icons-b__link social-icons-b__link--instagram" href="http://instagram.com/msnbc/">instagram</a>
      <a class="social-icons-b__link social-icons-b__link--rss" data-ng-href="{{path.prefix}}/feeds/latest">rss</a>
    </div>

    <div class="footer-inner">
      <div class="footer__links footer__links--left m-left">
        <nav class="footer__links-inner footer__links-inner--sitewide fl-sitewide">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/">Home</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/help">Help</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/terms-of-service">Terms of Service</a></li>
            <li class="footer__links__list__item"><a href="http://corporate.comcast.com/news-information/nbcuniversal-transaction/independent-programming" target="_blank">Independent Programming Report</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/closed-captioning">Closed Captioning</a></li>
          </ul>
        </nav>

        <nav class="footer__links-inner footer__links-inner--msnbc fl-msnbc">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a href="{{path.prefix}}/transcripts" target="_blank">Episode Transcripts</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
            <li class="footer__links__list__item"><a data-ng-href="{{path.prefix}}/newsletter-subscribe">Newsletters</a></li>
            <li class="footer__links__list__item"><a href="http://info.msnbc.com/" target="_blank">MSNBC Info Blog</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/id/27365695/" target="_blank">Careers</a></li>
            <li class="footer__links__list__item">
              <!--
                Evidon tag
                cid: 908
                pid: 1196
              -->
              <a id="_bapw-link" href="#" target="_blank" style=""><img id="_bapw-icon" style="border:0 !important;display:inline !important;vertical-align:middle !important;padding-right:5px !important;"/><span style="vertical-align:middle !important">AdChoices</span></a><script>/*<![CDATA[*/(setTimeout(function(){var k=1196,m=908,n=1,b=false,l=document,p=l.getElementById("_bapw-link"),h=(l.location.protocol=="https:"),i=(h?"https":"http")+"://",g=i+"c.betrad.com/pub/",r=window._bap_p_overrides,e=0,a=0,f=560,q=720,o=h||(r&&r.hasOwnProperty(k)&&r[k].new_window);function c(s){var d=new Image();d.src=i+"l.betrad.com/pub/p.gif?pid="+k+"&ocid="+m+"&i"+s+"=1&r="+Math.random()}function j(){if(typeof(window.innerWidth)=="number"&&typeof(window.innerHeight)=="number"){e=window.innerWidth;a=window.innerHeight}else{if(document.documentElement&&document.documentElement.clientWidth&&document.documentElement.clientHeight){e=document.documentElement.clientWidth;a=document.documentElement.clientHeight}else{if(document.body&&document.body.clientWidth&&document.body.clientHeight){e=document.body.clientWidth;a=document.body.clientHeight}}}return(a<=f)||(e<=q)}l.getElementById("_bapw-icon").src=g+"icon1.png";p.onmouseover=function(){p.href="http://info.evidon.com/pub_info/"+k+"?v=1&nt="+n+"&nw="+((o||j())?"true":"false")};p.onclick=function(){if(o||j()){c("c");return true}function d(u,x){var v=l.getElementsByTagName("head")[0]||l.documentElement,t=b,s=l.createElement("script");function w(){s.onload=s.onreadystatechange=null;v.removeChild(s);x()}s.src=u;s.onreadystatechange=function(){if(!t&&(this.readyState=="loaded"||this.readyState=="complete")){t=true;w()}};s.onload=w;v.insertBefore(s,v.firstChild)}this.onclick="return "+b;d(i+"ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js",function(){d(g+"pub2.js",function(){BAPW.i(p,{pid:k,ocid:m})})});return b};c("i")},500));/*]]>*/</script>
            </li>
          </ul>
        </nav>
      </div><!-- /.m-left -->

      <div class="footer__links footer__links--right m-right">
        <nav class="footer__links-inner footer__links-inner--nbcnews fl-nbcnews">
          <ul class="footer__links__list">
            <li class="footer__links__list__item"><a href="https://www.msnbcstore.com/?cid=MSNBCSTRE" target="_blank">MSNBC Store</a></li>
            <li class="footer__links__list__item"><a href="http://www.nbcnews.com/" target="_blank">NBCNews.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.today.com/" target="_blank">Today.com</a></li>
            <li class="footer__links__list__item"><a href="http://www.cnbc.com/" target="_blank">CNBC.com</a></li>
          </ul>
        </nav>
      </div><!-- /.m-right -->
      <div class="footer__copyright f-copyright">&copy;<span data-ng-bind-html="copyrightDate"></span> NBC UNIVERSAL</div>
    </div><!-- /.footer-inner -->

  </footer>
</div>
</div>
</div>
<script>_satellite.pageBottom();</script></body></html><!-- cache 1496210730 -->